PW50 1984 – Remontage des trains AV/AR et câblage

En attendant de recevoir la commande Yamaha qui tarde à arriver, je commence à remonter les trains AV/AR de la moto. Ici rien de très compliqué, il suffit de prendre son temps, de faire les choses dans le bon ordre et cela se passe bien.

Je commence par l’avant et je graisse généreusement les portées de roulement avec ma super graisse Motul Tech Grease 300 toute verte.

Je ensuite je positionne les billes une à une sans les faire tomber.

Et je fais pareil avec le roulement du bas, je graisse les portées puis je pose les billes délicatement.

Ensuite je positionne le té supérieur, et réinstalle temporairement l’ensemble. Je le serrerai plus tard une fois le bocal d’huile réinstallé et les quelques câbles passés…

En attendant, je m’occupe du train AR. Ici rien de bien compliqué, je prend soin de remettre un petit joint de silicone au niveau du cardan puis je réinstalle le cardan sur la moto en serrant les 6 x vis à 26Nm comme préconisé sur la revue technique. J’en profite pour remonter de manière temporaire l’amortisseur, on serrera le tout plus tard.

Ensuite dans ma lancée je réinstalle tous les câbles en faisant bien attention à leur positionnement. En effet le PW50 est assez capricieux sur le passage des câbles, d’autant que si tu te rappelles bien le souci que l’on a avec le câble d’accélérateur, on a pas trop le droit de le remettre n’importe comment. Pour le coup je suis bien aidé de la revue technique sur le passage des câbles. Je te colle les images « brutes » ci-dessous :

Je continue le remontage du train AV et j’en profite pour passer les câbles comme il le faut.

(ici le passage est parfait tel que la doc l’indique !)

Puis je termine de remonter la partie AV avec les poignées de frein, la poignée d’accélérateur et je remonte le garde boue AV.

Hé ben moi je dis on est pas mal ! La partie AV est terminée, le frein AV réglé au poil. Le câblage est remis en place et tombe parfaitement bien. Le câble d’accélérateur reste toujours de l’adaptable et n’est pas tip-top au niveau de l’embranchement sur la poignée de gaz, mais ça va. Je contrôle que le boisseau descend bien au fond du carburateur et c’est le cas. Donc tout est bon de ce côté là !

Je dois en rester là pour l’instant tant que je n’ai pas les pièces de chez Yam. En effet j’attend la cage à aiguille (et donc je suis bloqué à la repose du haut moteur) tout comme la durite de refoulement d’huile qui me bloque au remontage de la pompe.

Le prochain article sera l’inspection des pièces déjà reçues ! Bonne semaine, bye !

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.